Responder
Ver: 1107 | Responder: 6
[ Outros ] Problemas com carregamento

 [

Copar Link

]

  • Data de reg.: 2017-05-10
  • N. posts: 16
  • N. respostas: 238
Postado em 2016-11-21 01:41:12Ver somente este autorOrdem regressiva
1# Ir para
Meu jogo sempre funcionou perfeitamente, porém desde ontem tenho tido problemas grandes de carregamento, reinstalei meu flashplayer, exclui os cookies e limpei os dados de navegação, reinicie minha internet pelo modem, testei ela para ver se estava normal tanto com videos quanto em outros jogos porém o erro persiste, mesmo eu já frequentando uma fase, se eu uso a função de recuar e vou nela novamente tenho que esperar um tempo enorme, coisa que não acontecia, e isso se aplica para tudo, lutas contra players, teste de sobrevivencia, até abrir menus no jogo... Caso tenha alguma forma de me ajudar, agradeço bastante.
  • Data de reg.: 2017-05-10
  • N. posts: 68
  • N. respostas: 175
Postado em 2016-11-21 01:54:48Ver somente este autor
2#
Alguns servers deve estar passando por problemas sou do S46 e tambem tive esse problema , devido a atualização de fusão de servers , derrepente ta acontecendo a mesma coisa contigo
  • Data de reg.: 2017-05-10
  • N. posts: 16
  • N. respostas: 238
Postado em 2016-11-21 01:56:51Ver somente este autor
3#
Mas isso que aconteceu no seu servidor Jeff foi uma coisa geral ou afetou apenas alguns players?
  • Data de reg.: 2017-05-10
  • N. posts: 68
  • N. respostas: 175
Postado em 2016-11-21 02:13:22Ver somente este autor
4#
Bem ,suporte para esse tipo de problema é complicado , porque é dificil achar o erro , pode ser varias coisas , mas Boa sorte ai
  • Data de reg.: 2017-05-10
  • N. posts: 387
  • N. respostas: 7389
Postado em 2016-11-21 09:59:29Ver somente este autor
5#
Pelo jeito voce fez todo o procedimento para não ocorrer isso, talvez o servidor estivesse passando por alguma lentidão, esse problemas esta acontecendo hoje?
  • Data de reg.: 2017-05-10
  • N. posts: 31
  • N. respostas: 288
Postado em 2016-11-21 11:50:05Ver somente este autor
6#
Estou com o mesmo problema e fiz os mesmos procedimentos que o amigo ali informou. Meu servidor é o S51

:(
Responder
Post rápido
Responder

Você precisa fazer login para poder postar Login|Registrar-se | Registrar Conta