Responder
Ver: 1418 | Responder: 12
Nenhum site da OAS funciona mais!

 [

Copar Link

]

  • Data de reg.: 2017-05-10
  • N. posts: 1
  • N. respostas: 8
Postado em 2017-05-24 00:46:47Mostrar tudoOrdem regressiva
1# Ir para

Já mudei o DNS conforme forum (8.8.8.8 8 e .8.8.4.4) e nenhum site da OAS entra. Só pelo 3g.

Alguém pode me ajudar?

Ninguém ajuda pelos tickets. Já faz uma semana....


imgpsh_fullsize


  • Data de reg.: 2017-05-10
  • N. posts: 1
  • N. respostas: 8
Postado em 2017-05-24 01:22:23Mostrar tudo
4#

Obrigado pelo retorno, tentei mudar o ipv6 e desativei o firewall e o antivirus e nada. Outra coisa, qualquer maquina e celular na rede não entra, só pelo 3g. Já resetei o roteador e o modem, e nada, e parou de entrar no fim da guerra de quarta passada 18/05, simplesmente do nada. Não sei mais o que fazer para jogar ;-;

  • Data de reg.: 2017-05-10
  • N. posts: 1
  • N. respostas: 8
Postado em 2017-05-24 02:15:22Mostrar tudo
6#

Liguei, os outro sites continuam entrando normalmente, mas o da OAS não.

  • Data de reg.: 2017-05-10
  • N. posts: 1
  • N. respostas: 8
Postado em 2017-05-24 04:01:22Mostrar tudo
8#

Formatei o notebook, e nada, único site que não entra de maneira alguma é os da OAS ;-;

  • Data de reg.: 2017-05-10
  • N. posts: 1
  • N. respostas: 8
Postado em 2017-05-24 22:50:54Mostrar tudo
11#

Alguém sabe qual o IP do http://naruto.oasgames.com/pt/serverlist/s56 ?

Tentei localizar não obtive sucesso.


Responder
Post rápido
Responder

Você precisa fazer login para poder postar Login|Registrar-se | Registrar Conta