Responder
Ver: 2258 | Responder: 9
[ Pedidos ] 13% (de novo)

 [

Copar Link

]

  • Data de reg.: 2017-10-31
  • N. posts: 52
  • N. respostas: 120
Postado em 2018-08-10 21:19:14Mostrar tudoOrdem regressiva
1# Ir para

Gente, ja faz um tempinho que eu estou querendo entrar mas nao está dando certo, gostaria de saber o motivoGrupoScreenshot_1

  • Data de reg.: 2017-10-31
  • N. posts: 52
  • N. respostas: 120
Postado em 2018-08-10 21:25:52Mostrar tudo
3#
  • Hancock Takeda Postado em 2018-08-10 21:23:34
  • Qual servidor está tentando logar?

    Poderia fazer um teste nesse site e enviar o resultado?

    http://velocidade.algartelecom.com.br/


    Já tentou limpar os cookies do Chrome? Caso seja o caso de estar usando navegador, tente fazer isso. CTRL + SHIF + DEL

S284 :Deutzia

  • Data de reg.: 2017-10-31
  • N. posts: 52
  • N. respostas: 120
Postado em 2018-08-10 21:31:25Mostrar tudo
4#
  • Hancock Takeda Postado em 2018-08-10 21:23:34
  • Qual servidor está tentando logar?

    Poderia fazer um teste nesse site e enviar o resultado?

    http://velocidade.algartelecom.com.br/


    Já tentou limpar os cookies do Chrome? Caso seja o caso de estar usando navegador, tente fazer isso. CTRL + SHIF + DEL

então... Ja limpei tudo e continua com esse problema


  • Data de reg.: 2017-10-31
  • N. posts: 52
  • N. respostas: 120
Postado em 2018-08-10 21:43:33Mostrar tudo
6#

Screenshot_1

  • Data de reg.: 2017-10-31
  • N. posts: 52
  • N. respostas: 120
Postado em 2018-08-10 21:46:39Mostrar tudo
7#
  • Heikofur Postado em 2018-08-10 21:43:33
  • Screenshot_1

demorou mas agora ele começou a sair dos 13%

agora está normal, desculpe o incomodo

Responder
Post rápido
Responder

Você precisa fazer login para poder postar Login|Registrar-se | Registrar Conta