Responder
Ver: 373 | Responder: 3
[ Pedidos ] ^^

 [

Copar Link

]

  • Data de reg.: 2017-05-10
  • N. posts: 13
  • N. respostas: 33
Postado em 2019-09-24 16:08:22Ver somente este autorOrdem progressiva
1# Ir para

Minha humilde pessoa vem aqui pedir para que nosso amados moderadores conversem com seus superiores para consertarem a PORRA do bug no carregamento.

Já faz algum tempo que vem me ocorrendo, e pelo o que eu vi, não é só comigo. Praticamente em qualquer merda que eu entre fica 0%, até dar " falha no carregamento " e por fim, a minha companheira de todas as horas, tela preta.

Reinicio o modem e nada. Reinicio o Pc e nada. Limpo cache e nada. Mudei de navegador, e tentei logar pelo Launcher e nada. Mudei o DNS primário e secundário e adivinha? Nada. Acho um fodendo absurdo a pessoa ter que pagar um VPN só por causa disso.

Aguardando resposta.

  • Data de reg.: 2017-05-10
  • N. posts: 13
  • N. respostas: 33
Postado em 2019-09-26 16:58:28Ver somente este autor
3#
  • HenryAstrea Postado em 2019-09-24 18:43:29
  • Só com VPN,não é bem um bug,é um problema nos cookies o launcher tem nada a ver com isso

AhamScreenshot_13

  • Data de reg.: 2018-06-03
  • N. posts: 41
  • N. respostas: 867
Postado em 2019-09-24 18:43:29Ver somente este autor
2#

Só com VPN,não é bem um bug,é um problema nos cookies o launcher tem nada a ver com isso




HenryAstrea publicado em 2019-09-24 18:43:55
Responder
Post rápido
Responder

Você precisa fazer login para poder postar Login|Registrar-se | Registrar Conta