Responder
Ver: 665 | Responder: 3
[ Formação ] BUG GRAVÍSSIMO TESTE SHINOBI ANDAR 375

 [

Copar Link

]

  • Data de reg.: 2018-05-07
  • N. posts: 22
  • N. respostas: 77
Postado em 2020-06-19 14:28:33Ver somente este autorOrdem regressiva
1# Ir para

BEM, N É DE AGR QUE TA TENDO PROBLEMAS NESTE ANDAR NO TESTE SHINOBI ANDAR 375.. JA FAZ UMA MES QUE ISSO ACONTECEU COMIGO.. FUI TENTAR HJ DNV PASSAR O ANDAR E ACONTECEU A MSM COISA. QUANDO CHEGA NO TURNO 3 DESDE ANDAR ESTOU PRESTES A ELIMINAR TODOS NINJA E PASSAR O ANDAR POREM VARIAS VEZEZ QUANDO CHEGO NO ULTIMATO.. N 1 N 2 N 3 JA FOI MAIS DE 10 VEZES O JOGO CAI. CRASHA. E EH IMPOSSIVEL FAZER QUALQUER COISA APOIS ISSO. COMO VAO VER NO VIDEO. EU ACREDITO QUE OS JOGADORES MAIS FORTES N PASSARAM POR ISSO PQ ELIMINARAM OS NINJAS ANTES DO TURNO 3. E NÃO. N TEM ND HAVER COM MINHA INTERNET.. EU JA TESTEI O TESTE DE VELOCIDADE DA NET E ESTA OTIMA.. PEÇO PRA QUE OS JOGADORES TESTEM ISSO E MANDEM PRINTS E DIGASE DEU O MSM. NESTE ANDAR PRA MOSTRAR QUE O BUG REALMENTE EXISTE... ESPERO QUE RESOLVAM O QUANTO ANTES QUERO PEGAR MINHA FERRAMENTA... SE A EQUIPE DA OASIS QUISER UM VIDEO COMPLETO DO INICIO AO FIM PASSANDO O ANDAR E CRASHANDO NO TURNO 3 ENTREM EM CONTATO COMIGO NO MEU DISCORD A'Lars#2750 . OBG
link DO VIDEO. NÃO PRECISA BAIXAR>> COLOQUE O VIDEO EM 720P. MANDEI A LUTA DO INICIO AO FIM PARA TEREM UMA IDEIA QUE O BUG REALMENTE EXISTE
Screenshot_14

Screenshot_13
COMBATE ANTES DA GRAVAÇÃO ^ SEMPRE NO ANDAR 3 CRASHA





SevenProxies publicado em 2020-06-19 14:28:33
  • Data de reg.: 2017-05-10
  • N. posts: 5
  • N. respostas: 50
Postado em 2020-06-19 10:06:04Ver somente este autor
2#

Oq recomendo vc fazer, bom ainda não vi nenhum post parecido com o seu. Tente trocar de conexão ou de dispositivo. Contactar. Os administradores que não vão fazer nada. E se mesmo assim não resolver e rezar para o bug ser corrigido em alguma atualização.

  • Data de reg.: 2017-05-10
  • N. posts: 16
  • N. respostas: 215
Postado em 2020-06-19 17:44:52Ver somente este autor
3#

Creio eu que esse bug não se configura acabei de passar aqui no meu Teste Shinobi só pra comprovar e aqui esta Ok...

ATT: «DanielTK»

Responder
Post rápido
Responder

Você precisa fazer login para poder postar Login|Registrar-se | Registrar Conta